Ambilight+hue app

Ambilight+hue app

endast för Philips TV-apparater PTA008/00 Hitta liknande produkter

Tekniska specifikationer

  • Relaterade produkter

    Kompatibel med
    • Ambilight-TV-apparater från och med 2011
    • hue, anpassningsbart ljussystem
  • Operativsystem

    Minimikrav
    Android 2.3 eller iOS 4.3

Senast visade produkter

Du kanske även är intresserad av